Suggestion

Apr 5, 2016 at 7:11 PM
Can you change the project description to indicate it is coded with 12.5? It would be helpful for new users.

Also, I tested it with 12.6 using 64bit exe and it seemed to work fine. Excellent work!
Coordinator
Apr 6, 2016 at 10:58 AM
Added it to the main page of the project. Thank you for letting me know it works in 12.6.